This incident has been resolved. Note that updating to a newer version of LinkKit is required if you were affected by this issue: <a href="https://github.com/plaid/plaid-link-ios/releases/tag/ios%2F1.1.38">1.1.38</a> or <a href="https://github.com/plaid/plaid-link-ios/releases/tag/ios%2F2.0.6">2.0.6</a>.
Resolved
This incident has been resolved. Note that updating to a newer version of LinkKit is required if you were affected by this issue: <a href="https://github.com/plaid/plaid-link-ios/releases/tag/ios%2F1.1.38">1.1.38</a> or <a href="https://github.com/plaid/plaid-link-ios/releases/tag/ios%2F2.0.6">2.0.6</a>.
Monitoring
We have identified a bug in the Link iOS SDK and mitigated it for affected customers.
Investigating
We are currently investigating this issue.